[nsd-users] NSD 4.1.11rc2 maintainers prerelease

Anand Buddhdev anandb at ripe.net
Tue Aug 2 07:17:28 CEST 2016


On 02/08/16 00:38, Jaap Akkerhuis wrote:

> Which compiler? I don't see these with FreeBSD (various versions) compilers.

I get these warnings on GCC 4.4.7, which is the default for CentOS 6.

Regards,
Anand


More information about the nsd-users mailing list